Critical vulnerability glibc

Dear Customers,

On February 16, information about a critical glibc vulnerability was published. At the moment, an update has already been released for most repositories:

For Debian 6, 7, 8 (For Debian 6 in the LTS repository ):

apt-get update
apt-get install libc6

For Ubuntu 12.04, 14.04:

apt-get update
apt-get install libc6

For CentOS 6, 7 :

yum install glibc

For clients in continuous administration, the update will be performed as part of a weekly audit.

Customers who have an active technical support service contact support to fix the vulnerability.

16 February 2016

You may be interested in

16 February 2021
Ways to cheat on the Internet
Which strata of society are the most vulnerable? Of course, women and old people. Often scammers in ...